Uaz 496b springt nicht an wenn er warm ist

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Uaz 496b springt nicht an wenn er warm ist

      Hallo liebe Gemeinde =)

      ich bin hier sehr neu und möchte erstmal allen Hallöchen sagen.

      Wie das Tehma schon heißt habe ich ein Problem und zwar wenn ich den Uaz im kalten Zustand anmache springt er prima an und läuft.
      Jedoch wenn ich ihn abstelle also warm gefahren ist und wieder starten möchte springt er einfach nicht an, das versteh ich absolut nich...

      Ich hoffe ihr könnt mir ein bisschen helfen.

      Der uaz 469b ist BJ. 1982 und hat elektronische Zündanlage und den Vergaser mit schauglas.
    • RE: Uaz 496b springt nicht an wenn er warm ist

      Original von kleinplizi
      Hallo liebe Gemeinde =)

      ich bin hier sehr neu und möchte erstmal allen Hallöchen sagen.

      Wie das Tehma schon heißt habe ich ein Problem und zwar wenn ich den Uaz im kalten Zustand anmache springt er prima an und läuft.
      Jedoch wenn ich ihn abstelle also warm gefahren ist und wieder starten möchte springt er einfach nicht an, das versteh ich absolut nich...

      Ich hoffe ihr könnt mir ein bisschen helfen.

      Der uaz 469b ist BJ. 1982 und hat elektronische Zündanlage und den Vergaser mit schauglas.


      Ein thermische Problem auf der Ferne zu diagnostizieren ist etwas schwierig. Es können z. b. die Zündkerzen sein, Vergaser, Zündung usw..
    • RE: Uaz 496b springt nicht an wenn er warm ist

      Original von kleinplizi
      Aso, Joa was mich halt wundert ist ja das wenn der an ist alles bestens läuft und Kerzen hab ich neue drin und die zündung wurde eingestellt. aber am vergaser nix, nur sauber gemacht. was kann da am vergaser sein?
      danke nochmal für deine schnelle Antwort.


      Wichtig ist der korrekte Wärmewert der Zündkerzen, sonst gibt es thermische Probleme! Der Vergaser am UAZ ist so ein Fall für sich, kaum ein UAZ-Fahrer der nicht mit diversen Problemen des Vergasers kämpfen muss. Das kann an der Einstellung liegen, den Düsen, Dichtflächen, Gestängen usw..
    • Bei heißem Wetter und warmgefahrenen Motor kocht nach Abstellen des Motors der Kraftstoff in der Schwimmerkammer, verdunstet und sammelt sich im Ansaugtrakt. Der Motor ist zum Neustart nun völlig überfettet. Er springt nur willig an, wenn gleichzeitig das Gaspedal langsam, aber vollständig bis zum Boden durchgetreten wird. So kommt mehr Luft in den Ansaugtrakt und das Gemisch stimmt wieder.
      Versuchs mal.
      Gruß
      Lothar

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Lothar ()

    • Ich hatte schon einmal festgerostete Kolbenringe bei einem UAZ-Motor.
      Dort waren es ähnlich Synthome. Kaltstart wunderbar, Motor lief wunderbar auch im warm gefahrenen Zustand. Nach Abstellen des Motors konnte man starten solange man wollte er sprang aufgrund fehlender Kompression nicht mehr an.
      musst du mal komprssion messen im warmen zustand oder ein druckverlustprüfung machen...


      Vg thomsen
      {grusssignatur}