Bremsentlüftung funktioniert nicht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Bremsentlüftung funktioniert nicht

      Hallo,

      ich habe eine Frage zur Bremsenentlüftung Uaz 469 Einkreis:
      Alle Radbremszylinder sind dicht. Es wurden neue Bremsschläuche verlegt,
      die dicht sind, es wurde ein neuer Hauptbremszylinder eingebaut.
      Beim Durchpumpen der Bremsflüssigkeit wird immer aus dem rechten Durchgangsloch des HBZs eine kleine Fontäne hochgespritzt. So etwas kenne ich von anderen Fahrzeugen nicht.
      Die Bremsanlage bleibt schwammig, zwei- bis drei-mal pumpen und sie ist hart. Nach viermaligem Entlüften weiß ich nicht mehr weiter.
      Hat jemand eine Idee?

      MfG
      uazfahrer
    • Hallo Uazfahrer,

      die Lösung ist in der Tat das exakte Einstellen der Bremse. Ich hatte genau das gleiche Problem und habe lange gebraucht bis ich die Bremse richtig eingestellt hatte. Wenn du die Beläge zu weit abstellst musst du "pumpen". Wenn du aber die Beläge zu nahe an die Trommel legst schleifen sie nach ein paar Bremsungen (durch die Wärmeentwicklung) während der Fahrt und dein UAZ gibt Rauchzeichen. Ich habe sie daher etwas "ferner" eingestellt und bei der ersten Bremsung liegt der Druckpunkt ziemlich tief. Ist aber nur Gewöhnungsbedürftig, da die Bremsleistung vorhanden ist. Mit dieser Einstellung ist er auch schon 2x durch die HU und die Bremswerte waren 1A.

      Gruß
      Aldi
      Klagt nicht, kämpft